Willkommen Gast. Bitte einloggen oder registrieren.

Benutzername: Passwort:

Autor Thema: Brenesia  (Gelesen 1952 mal)

Pleurothallis

  • Full Member
  • ***
  • Offline Offline
Brenesia
« am: 20. Oktober 2009, 13:39:21 »

Hallo Pleurothallis-(und Ähnliches)-Freunde,

hier einmal eine Pflanze, die man nicht so oft sieht, Brenesia lappiformis. Gekauft habe ich sie noch unter ihrem alten Namen: Myoxanthus lappiformis.
Das zweite Bild zeigt einen Blick in die Blüte.

MfG
Pleurothallis

[gelöscht durch Administrator]


Da das Bild irgendwie verschwunden ist, stelle ich hier zwei neue ein:
« Letzte Änderung: 11. Oktober 2010, 18:43:52 von Pleurothallis »
Gespeichert

Carsten

  • Globaler Moderator
  • Hero Member
  • *****
  • Offline Offline
Re: Brenesia
« Antwort #1 am: 20. Oktober 2009, 16:37:34 »

Die kannte ich noch nicht. Das ist eine der seltsamsten Blüten, die ich je gesehen habe. Sehr interessant!

Kultur temperiert? Einfach oder eher mäkelig?

Grüße, Carsten
Gespeichert
Viele Grüße, Carsten

Pleurothallis

  • Full Member
  • ***
  • Offline Offline
Re: Brenesia
« Antwort #2 am: 20. Oktober 2009, 19:06:53 »

Hallo Carsten,

die Pflanze hängt bei mir im warmen Haus (Sommer bis ca. 30°, Winter um die 20°). Bei mir ist es sehr feucht (eher nass), da ich fast ausschließlich Pleurothallidinae kultiviere. Täglich versprühe ich mit einem Gießstab und zwei 6-fach Neblern mindestens 50l Umkehr-Osmosewasser, an heißen Sommertagen auch mehr. Kämpfe daher immer gegen Algen und Pilze, Schnecken fühlen sich auch sehr wohl
Die Pflanze hat sich bis zur ersten Blüte zwei Jahre Zeit gelassen und hat in dieser Zeit nur ein Blatt getrieben, seit dem letzten Jahr wächst sie allerdings deutlich besser und hat jetzt zum zweiten mal geblüht.

MfG
Pleurothallis
Gespeichert

Pleurothallis

  • Full Member
  • ***
  • Offline Offline
Re:Brenesia
« Antwort #3 am: 16. August 2011, 00:30:28 »

Hallo,

meine Brenesia lappiformis blüht wieder, nachdem sie im letzten Jahr mehrfach versucht hat, in das Farnbrett hinein zu wachsen. Die beiden Neutriebe gehen jetzt aber links und rechts zur Seite. Ich habe mal zwei Bilder angehängt.

MfG
Pleurothallis

« Letzte Änderung: 16. August 2011, 00:32:06 von Pleurothallis »
Gespeichert